Has anyone gotten the sync server running on Fedora 32

Cathryn Mataga cathryn at junglevision.com
Thu May 7 05:17:26 UTC 2020


I'm getting errors about VirtualEnv module.  Looks like it's available 
in Python 3, but not in python 2.7. I trying monkeying around with pip 
to get it installed, but couldn't figure it out, not being a python 
person generally.



More information about the Sync-dev mailing list