<div class="gmail_quote">Sorry, John, this is not the right area. This group is for the discussion of the design of the language itself. I think the best place for you to ask this question is <a href="http://stackoverflow.com">stackoverflow.com</a></div>
<div class="gmail_quote"><br></div><div class="gmail_quote">Good luck!</div><div class="gmail_quote"><br></div><div class="gmail_quote">- Russ</div><div class="gmail_quote"><br></div><div class="gmail_quote">On Wed, Jul 11, 2012 at 1:46 PM, John <span dir="ltr"><<a href="mailto:eclipzed@yahoo.com" target="_blank">eclipzed@yahoo.com</a>></span> wrote:<br>
<blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex"><div><div style="font-size:12pt;font-family:times new roman,new york,times,serif"><div>Hello,</div>
<div> </div>
<div>I am not even sure I am in the right area to ask this question but I am getting zero support from Novell Forums.  Long Story short...  I am using ECMA Script Builder that is in Novell Designer.  All I want to do is put a checkbox table on my "site" and it does not seem to work.  When I pull up the "site" it des not come up with any error but it will not show up on the page.  Anybody know what I am talking about?</div>

<div> </div>
<div>Attached is my html file that I created that shows just the chart I am trying to use (business pertaining info deleted of course).</div>
<div> </div>
<div>I hope I am in the right area!</div>
<div> </div>
<div>Thanks again!</div><span class="HOEnZb"><font color="#888888">
<div>John<var></var></div></font></span></div></div></blockquote></div><br>